RubyGems Navigation menu

pi_piper 2.0.0

Event driven Raspberry Pi GPIO library

Versions:

  1. 2.0.0 - March 01, 2016 (657 KB)
  2. 2.0.beta.4 - September 14, 2013 (30.5 KB)
  3. 2.0.beta.3 - September 11, 2013 (26.5 KB)
  4. 2.0.beta.1 - September 06, 2013 (26 KB)
  5. 1.9.9 - February 08, 2016 (548 KB)
Show all versions (16 total)

Runtime Dependencies (2):

Development Dependencies (3):

Authors:

  • Jason Whitehorn

Owners:

SHA 256 checksum:

16cdf36d8e6965abcb4e812d0d016e029c2a7737a38384162ac8783212ebdc5b

Total downloads 32,885

For this version 5,463

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD

Required Ruby Version: >= 0

Required Rubygems Version: >= 2.0.0

Links: