RubyGems Navigation menu

pi_sensor 0.1.1

Use Ruby to talk to a bunch of sensors with your Raspberry Pi.

Versions:

  1. 0.1.1 - January 12, 2013 (6.5 KB)
  2. 0.1.0 - January 12, 2013 (6.5 KB)
  3. 0.0.1 - January 12, 2013 (6.5 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Rob Cameron

SHA 256 checksum:

fb4125d792749f98ad7d470c79d86295c83faa59782ed04d2e4953e3c7f2cda8

Total downloads 5,286

For this version 2,210

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: