RubyGems Navigation menu

pintrest-api 0.1.2

A gem to create a pintrest api to gather pins using Capybara and PhantomJS.

Versions:

  1. 0.1.2 - March 10, 2015 (11 KB)
  2. 0.1.1 - February 18, 2015 (11 KB)
  3. 0.0.6 - February 05, 2015 (11 KB)
  4. 0.0.4 - January 25, 2015 (8 KB)
  5. 0.0.3 - January 25, 2015 (7.5 KB)
Show all versions (8 total)

Runtime Dependencies (3):

Development Dependencies (7):

Owners:

Authors:

  • Mika Kalathil

SHA 256 checksum:

ec2d4191bf84a2a4807f06c225163c7c9e8f8a00cf768cdd14f46f78818f3482

Total downloads 8,158

For this version 1,673

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9.3

Links: