RubyGems Navigation menu

pivotal-tracker-api 0.1.9

A ruby gem to communicate with the Picotal Tracker API v5

Versions:

  1. 0.1.9 - November 24, 2014 (15.5 KB)
  2. 0.1.8 - November 13, 2014 (15.5 KB)
  3. 0.1.7 - November 13, 2014 (15.5 KB)
  4. 0.1.6 - February 1, 2014 (15 KB)
  5. 0.1.5 - January 31, 2014 (15 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • jfox

Owners:

71d9504a421fc947670366aacb01b7fc

Sha 256 checksum:

0a5ebceffed1179eaa73fe118694eded21f7fb06800dbea8d94dfc81c2b86715

Total downloads 5,792

For this version 207

Show all versions (10 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: