RubyGems Navigation menu

pixi_layers 0.1.0

A gem for importing the pixi_layers.js canvas library into Rails projects.

Versions:

  1. 0.1.0 - February 01, 2019 (23.5 KB)

Development Dependencies (3):

  • bundler ~> 1.17
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Chris Scalf

    SHA 256 checksum:

    6b066ef7627d8427458510150050faf03c7310be521f6138abcb7608cc3f0c81

    Total downloads 1,437

    For this version 1,437

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: