RubyGems Navigation menu

pixi_projection 0.1.0

Technically requires spine2d, and will throw a TypeError error without it.

Versions:

  1. 0.1.0 - February 01, 2019 (145 KB)

Development Dependencies (3):

  • bundler ~> 1.17
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Chris Scalf

    SHA 256 checksum:

    6d4fe0a4ce499294135b1ed66526292d1bbddb7f4c9a3d8b81df927932572b1d

    Total downloads 1,460

    For this version 1,460

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: