RubyGems Navigation menu

pkg_noisrev 0.0.2

A fast way to summarize installed versions of FreeBSD packages.

Versions:

  1. 0.0.2 - August 05, 2011 (22 KB)
  2. 0.0.1 - August 04, 2011 (22 KB)

Runtime Dependencies (1):

  • open4 >= 1.1.0
  • Development Dependencies (1):

  • git >= 1.2.5
  • Owners:

    Authors:

    • Alexander Gromnitsky

    SHA 256 checksum:

    f2a7738a28118eea70952d24edaa51213e063ff68051de8fcf90378490957dba

    Total downloads 5,430

    For this version 3,086

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 1.9.2

    Links: