RubyGems Navigation menu

plupload-rails4 0.0.1

This gem integrates Plupload 1.5.7 with the Rails 4.0 asset pipeline.

Versions:

  1. 0.0.1 - July 17, 2013 (132 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jordan

Owners:

38e106396c2ebe510814d0d477248933

SHA 256 checksum:

e62a63ec896d41875dfd904875459e62beff3b9b29251d143a3db16da8d3263a

Total downloads 1,411

For this version 1,411

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: