RubyGems Navigation menu

pocus 1.0.0

Unofficial Ruby client for iContact API

Versions:

  1. 1.0.0 - December 17, 2019 (9.5 KB)
  2. 0.6.1 - January 21, 2019 (9 KB)
  3. 0.6.0 - January 17, 2019 (9.5 KB)
  4. 0.5.3 - April 10, 2018 (9.5 KB)
  5. 0.5.2 - June 07, 2016 (10 KB)
Show all versions (7 total)

Development Dependencies (4):

  • pry >= 0
  • pry-state >= 0
  • rake ~> 11.0
  • rspec ~> 3.4
  • Owners:

    Pushed by:

    Authors:

    • Piers Chambers

    SHA 256 checksum:

    42700f02702624b13532ff3b410daa7a53e201fb959b4f4086ac6f4429e4daf7

    Total downloads 7,953

    For this version 1,180

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: