RubyGems Navigation menu

pod4 0.10.6

Provides a simple, common framework to talk to a bunch of data sources, using model classes which consist of a bare minimum of DSL plus vanilla Ruby inheritance.

Versions:

  1. 0.10.6 - September 06, 2018 (78 KB)
  2. 0.10.5 - June 11, 2018 (77.5 KB)
  3. 0.10.4 - June 08, 2018 (77.5 KB)
  4. 0.10.3 - June 07, 2018 (77 KB)
  5. 0.10.2 - June 07, 2018 (74.5 KB)
Show all versions (21 total)

Runtime Dependencies (2):

Authors:

  • Andy Jones

Owners:

SHA 256 checksum:

f910d6e2d24779e9f66f0b1468168b3719761405874378f499c1c5a8b7dfd26c

Total downloads 9,208

For this version 292

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: