RubyGems Navigation menu

pogoapp-api 0.3.8

Ruby Client for the Pogoapp API

Versions:

  1. 0.3.8 - May 1, 2013 (47.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • geemus (Wesley Beary)

Owners:

170e228c1173a73438ab0c588c0d9f6b

Sha 256 checksum:

d452d5574581e380dc4169cdccf48f3ea0ee09517e36469a2555cc981af6e193

Total downloads 752

For this version 752

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: