RubyGems Navigation menu

pokegem 0.0.3

Simple Ruby Wrapper for the PokeAPI

Versions:

  1. 0.0.3 - February 24, 2015 (6.5 KB)
  2. 0.0.2 - March 11, 2014 (6.5 KB)
  3. 0.0.1 - March 11, 2014 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Brandon Weaver

Owners:

F555402e879ef6ad937e41bbaedb465b

Sha 256 checksum:

89d8199eec399c76a12df7ab46e3d58f32371cfe3acf35385caf5108a1223785

Total downloads 1,140

For this version 217

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: