RubyGems Navigation menu

polterheist 0.0.3

Poltergeist wrapper

Versions:

  1. 0.0.3 - September 26, 2013 (8 KB)
  2. 0.0.2 - September 26, 2013 (7.5 KB)
  3. 0.0.1 - September 26, 2013 (8 KB)

Runtime Dependencies (1):

Authors:

  • Keyvan Fatehi

Owners:

22735d1ba5765955914eb2d597dfaab5

SHA 256 checksum:

941640b7c8c35e1e6c43e255b1f9f2be9edd5aba802166a089e89de018c84868

Total downloads 3,247

For this version 1,319

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: