RubyGems Navigation menu

polycom 0.1.0

Library and utility for interacting with Polycom IP Phones

Versions:

  1. 0.1.0 - November 12, 2013 (10 KB)

Development Dependencies:

Authors:

  • Sumit Birla

Owners:

D20b408588e06917291b5697f42e349d

Sha 256 checksum:

94469bc87e53728850c07edf30efcde62ec3bef0a3a8669e00dbd0841e4dfca3

Total downloads 597

For this version 597

Required Ruby Version: None

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: