RubyGems Navigation menu

polyglot_js 0.0.6

i18n for JavaScript with Rails

Versions:

  1. 0.0.6 - August 8, 2012 (6 KB)
  2. 0.0.4 - August 8, 2012 (6 KB)
  3. 0.0.3 - August 8, 2012 (6 KB)
  4. 0.0.2 - August 8, 2012 (6 KB)
  5. 0.0.1 - August 8, 2012 (5.5 KB)

Runtime Dependencies:

Authors:

  • Paweł Dąbrowski

Owners:

Ab22bb8236fd0bdc4a0bf8d52e3c0eec

Sha 256 checksum:

098190d5c465d3fcfaa68415cacc97a7fb71a5bdec5e38c2dfd32890c5bbde30

Total downloads 4,342

For this version 965

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: