RubyGems Navigation menu

poppy 0.1.0

Simple polymorphic enumerations for ruby

Versions:

  1. 0.1.0 - November 06, 2015 (9 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 1.10
  • byebug >= 0
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • Damien Adermann

    SHA 256 checksum:

    be95a48fb41aa7dac5efad7a06ae86eda2cab9c66c17db2ae91598ade7127eb9

    Total downloads 1,557

    For this version 1,557

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: