RubyGems Navigation menu

postcodeanywhere_banking 0.0.2

A very simple wrapper for the PostCodeAnywhere Bank Account Validation API.

Versions:

  1. 0.0.2 - January 28, 2011 (10 KB)
  2. 0.0.1 - January 28, 2011 (9.5 KB)

Runtime Dependencies:

Authors:

  • Aaron Russell

Owners:

B7d0c9a6a7216a0d9e5b45b43390890e

Sha 256 checksum:

65e58dd5a1a57963089d68e2950314809bbceb0f78bbaf955f5947e8df88482b

Total downloads 3,357

For this version 2,011

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: