RubyGems Navigation menu

postcodeapi 1.1.0

Wrapper around the postcodeapi.nu API for resolving Dutch postal codes

Versions:

  1. 1.1.0 - May 18, 2015 (7.5 KB)
  2. 1.0.0 - January 29, 2014 (7.5 KB)
  3. 0.0.2 - March 14, 2013 (6.5 KB)
  4. 0.0.1 - February 6, 2013 (6.5 KB)

Runtime Dependencies:

Authors:

  • Ariejan de Vroom

Owners:

A9bfdd0cc75c857b669c37548b8bfdf9

Sha 256 checksum:

d321ab060456872933b2f8245f828e73ff7f6a09d733089851288adc4ef73d16

Total downloads 5,266

For this version 286

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: