RubyGems Navigation menu

postini 0.2.0

Library to make the Postini SOAP API more palatable

Versions:

  1. 0.2.0 - February 24, 2014 (46.5 KB)
  2. 0.2.0pre - September 27, 2010 (47.5 KB)
  3. 0.1.1 - October 09, 2009 (34 KB)
  4. 0.1.0 - July 25, 2009 (33.5 KB)
  5. 0.0.6 - July 25, 2009 (71.5 KB)
Show all versions (8 total)

Runtime Dependencies (3):

Development Dependencies (3):

  • bundler ~> 1.5.0
  • jeweler ~> 1.6.1
  • rspec ~> 2.14.0
  • Owners:

    Authors:

    • kenneth.kalmer@gmail.com

    SHA 256 checksum:

    4ada7bae0f8613146a4187d9c672bc1d7c5da257f556d3db04c6ed6b67c5660c

    Total downloads 22,214

    For this version 2,636

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: