RubyGems Navigation menu

powells 0.0.3

Powells.com API wrapper

Versions:

  1. 0.0.3 - December 5, 2015 (17 KB)
  2. 0.0.2 - June 19, 2014 (48 KB)
  3. 0.0.1 - June 19, 2014 (48 KB)

Runtime Dependencies:

Authors:

  • Hakan Ensari

Owners:

F1d590e2d5bbbace9ea7e1a598ba886c

SHA 256 checksum:

29f2b2be8c08c0d011b5b59879fbd2e8946ca3c08c9e317f7d6f4ed61625d9f4

Total downloads 1,948

For this version 456

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: