RubyGems Navigation menu

poxy_client 0.0.1

Client for Poxy (the http inbox)

Versions:

  1. 0.0.1 - February 17, 2014 (14 KB)
  2. 0.0.1.pre.2 - July 12, 2012 (9 KB)
  3. 0.0.1.pre.1 - July 7, 2012 (9 KB)
  4. 0.0.1.pre - July 4, 2012 (9.5 KB)

Runtime Dependencies:

Authors:

  • Julian Porta

Owners:

0ea47952ef4e91f57e580d3402ba3142

Sha 256 checksum:

a0ed8c9d287758d2c244d992bcda27bc9032aef3e149a656d728e6886adcca59

Total downloads 1,439

For this version 467

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: