RubyGems Navigation menu

predictive_load 0.4.1

Predictive loader

Versions:

  1. 0.4.1 - February 18, 2016 (11.5 KB)
  2. 0.4.0 - February 12, 2016 (11.5 KB)
  3. 0.3.2 - September 4, 2015 (11.5 KB)
  4. 0.3.1 - September 2, 2015 (11 KB)
  5. 0.3.0 - September 2, 2015 (11 KB)
Show all versions (8 total)

Runtime Dependencies (1):

Authors:

  • Eric Chapweske

Owners:

20b2ca7b0d0e17062702c6bc48007e5b9e57f24b9d4603e9d0fdd9d669c85a2cDaa1ff921923a99cd999b9ac6c41c9b5

SHA 256 checksum:

c57488ea9842277abf2b4762070d23a7b335e13c0ccccd964a006303cc80b0cd

Total downloads 5,718

For this version 612

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 0

Links: