RubyGems Navigation menu

printnode 1.0.7

Ruby API Library for PrintNode remote printing service.

Versions:

  1. 1.0.7 - June 18, 2019 (8.5 KB)
  2. 1.0.5 - August 19, 2015 (8.5 KB)
  3. 1.0.4 - August 07, 2015 (8.5 KB)
  4. 1.0.0 - August 05, 2015 (8.5 KB)
Show all versions (7 total)

Development Dependencies (2):

Owners:

Authors:

  • PrintNode

SHA 256 checksum:

67c1ea17bc8a62c31879f7799b82fe5c45f70737fccdf014251a6c6f43a346a5

Total downloads 147,874

For this version 2,450

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9

Links: