RubyGems Navigation menu

profound 0.0.6

Use this gem if, like me, you're bad at Photoshop and want to ceate wallpapers like those on "The Profound Programmer"

Versions:

  1. 0.0.6 - August 2, 2016 (8 KB)
  2. 0.0.5 - January 22, 2015 (8 KB)
  3. 0.0.4 - January 9, 2014 (8 KB)
  4. 0.0.3 - August 14, 2013 (6 KB)
  5. 0.0.2 - August 13, 2013 (6 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Development Dependencies (3):

Authors:

  • Guillaume Malette

Owners:

944e45061dc58d6d996c2b605cce6c09

SHA 256 checksum:

c9fb4c78fcd73795a227b99afc7e6fabf1ca7515cb7377dbc0d63001847eb081

Total downloads 5,117

For this version 389

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: