RubyGems Navigation menu

proxmox 0.0.5

A library to drive a Proxmox host

Versions:

  1. 0.0.5 - November 28, 2015 (13 KB)
  2. 0.0.4 - November 28, 2015 (12 KB)
  3. 0.0.3 - February 27, 2014 (11 KB)
  4. 0.0.2 - August 29, 2013 (11 KB)
  5. 0.0.1 - August 29, 2013 (11 KB)

Runtime Dependencies (1):

  • rest-client >= 1.6.7
  • Development Dependencies (4):

    Owners:

    Authors:

    • Nicolas Ledez

    SHA 256 checksum:

    6e3fc9f5a2123042dba62ccfb3f777d86f543b39790cb0e49cc964d31c2a4ce3

    Total downloads 26,057

    For this version 19,071

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: