RubyGems.org

pry-meta

0.0.6

Meta package that requires several pry extensions.

installgem install pry-meta
Authors

Nando Vieira

9,704 total downloads 1,227 for this version
Owners

Cb5d9e9095cd41b636764a85e57ade4b

Gemfile
gem 'pry-meta', '~> 0.0.6'
Versions
  1. 0.0.6 January 7, 2014 (6 KB)
  2. 0.0.5 January 22, 2013 (5 KB)
  3. 0.0.4 January 22, 2013 (5 KB)
  4. 0.0.3 January 17, 2013 (5 KB)
  5. 0.0.2 January 17, 2013 (5 KB)
Show all versions (6 total)