RubyGems.org

Fixes require_relative in Pry.

installgem install pry-require_relative
Authors

Jordon Bedwell

1,021 total downloads 663 for this version
Owners

52f3528c40e9cf28ad0900886eecb128

Licenses

Apache 2.0

Gemfile
gem 'pry-require_relative', '~> 0.0.2'
Versions
  1. 0.0.2 July 29, 2013 (5 KB)
  2. 0.0.1 July 4, 2013 (5 KB)
Runtime Dependencies
  1. pry ~> 0.9.12.2