RubyGems Navigation menu

pry-yes 0.0.1

Pry plugin for re-running the previous command with "Did you mean?" suggestion.

Versions:

  1. 0.0.1 - September 16, 2016 (6.5 KB)

Runtime Dependencies (1):

  • pry ~> 0.10.0
  • Development Dependencies (2):

  • bundler ~> 1.11
  • rake ~> 10.0
  • Owners:

    Authors:

    • Christoffer Hamberg

    SHA 256 checksum:

    706410c7209cc1de813a31c491abed49f5cdfc184e04ccbcfec166bc41294256

    Total downloads 1,444

    For this version 1,444

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: