RubyGems Navigation menu

psql_autocomplete 0.1.4

Allow the generation of autocomplete queries with postgres.

Versions:

  1. 0.1.4 - April 21, 2017 (19 KB)
  2. 0.1.3 - April 20, 2017 (19 KB)
  3. 0.1.2 - March 07, 2017 (19 KB)
  4. 0.1.1 - March 06, 2017 (19 KB)
  5. 0.1.0 - December 30, 2016 (7 KB)

Owners:

Authors:

  • JobTeaser

SHA 256 checksum:

4543fb9090ac4862bd5111efec56c7c8965a6b5e1239432a1a607fb2b02b3cff

Total downloads 3,868

For this version 1,754

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: