RubyGems Navigation menu

pulpsak 0.1.3

mostly focusing on the rpm plugin

Versions:

  1. 0.1.3 - June 28, 2021 (12 KB)
  2. 0.1.2 - June 28, 2021 (12 KB)
  3. 0.1.1 - June 25, 2021 (11.5 KB)

Runtime Dependencies (4):

Development Dependencies (3):

  • bundler ~> 2.1.4
  • rake >= 12.3.3
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Aran Cox

    SHA 256 checksum:

    23da9dda574a334cec7b6e3c1ea584b544dd7361db14e4c86b230c83ff576cd6

    Total downloads 3,135

    For this version 1,299

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3.0-or-later

    Required Ruby Version: >= 2.3.0

    Links: