RubyGems Navigation menu

pulseaudio 0.0.10

Ruby-library for controlling PulseAudio via 'pactl'.

Versions:

  1. 0.0.10 - April 10, 2018 (31 KB)
  2. 0.0.9 - February 24, 2013 (30 KB)
  3. 0.0.8 - October 19, 2012 (29.5 KB)
  4. 0.0.7 - October 03, 2012 (28.5 KB)
  5. 0.0.6 - September 30, 2012 (27 KB)
Show all versions (10 total)

Runtime Dependencies (6):

Development Dependencies (3):

  • bundler >= 1.0.0
  • jeweler = 2.3.9
  • rspec ~> 2.8.0
  • Owners:

    Authors:

    • Kasper Johansen

    SHA 256 checksum:

    fd2acca40aa0dc56e25712d826137cf67c8161e7091c25578e7bf5a3cbd08f92

    Total downloads 17,166

    For this version 598

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: