RubyGems Navigation menu

pundit-resources 1.1.1

Integrate JSONAPI::Resources with Pundit

Versions:

  1. 1.1.1 - October 02, 2016 (9 KB)
  2. 1.1.0 - July 22, 2016 (9 KB)
  3. 1.0.1 - July 22, 2016 (9 KB)
  4. 1.0.0 - May 25, 2016 (8.5 KB)

Runtime Dependencies (4):

Development Dependencies (3):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec-rails < 4.0.0, >= 3.5.0.beta3
  • Owners:

    Authors:

    • Ross Penman, Sean Devine

    SHA 256 checksum:

    663679c7c800f74e457ece2b94b9549e307daa1cade7bf78435aa6f8cd13b757

    Total downloads 17,106

    For this version 11,778

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: