RubyGems Navigation menu

puppet-lint-security-plugins 0.2.0

Checks puppet manifests for security related problems.

Versions:

  1. 0.2.0 - August 24, 2017 (17 KB)
  2. 0.1.7 - November 01, 2015 (17 KB)
  3. 0.1.6 - July 28, 2015 (17.5 KB)

Runtime Dependencies (1):

Authors:

  • Florian Freund

Owners:

5958a9d249e4f4c05ae38b82cd9ed486

SHA 256 checksum:

c972a2bae1ce17e7616caff3e2dfbc29ee2fee548e7e3f931d371b413cfacc4f

Total downloads 4,160

For this version 193

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: