RubyGems Navigation menu

puppet-resource_api 1.6.2

This library provides a simple way to write new native resources for puppet.

Versions:

  1. 1.6.2 - October 25, 2018 (37 KB)
  2. 1.6.1 - October 25, 2018 (37 KB)
  3. 1.6.0 - September 25, 2018 (36.5 KB)
  4. 1.5.0 - September 12, 2018 (35.5 KB)
  5. 1.4.2 - August 09, 2018 (35 KB)
Show all versions (21 total)

Runtime Dependencies (1):

Authors:

  • David Schmitt

Owners:

SHA 256 checksum:

a6d81dc686059eeb332e8a3772f3e269cb9359dadd30ece5eafdb09d37f2911a

Total downloads 254,836

For this version 194,692

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: