RubyGems Navigation menu

puppetmodule-netdev_stdlib 0.10.0

NetDev Standard Library provides Puppet types to configure network devices

Versions:

  1. 0.10.0 - September 09, 2014 (20.5 KB)

Runtime Dependencies (1):

Owners:

Authors:

  • Jeff McCune

SHA 256 checksum:

cc3de2569dc477973e9bf0db2fd9e3d0fddc503c35c270ca6fa4a20ec6f28841

Total downloads 1,715

For this version 1,715

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: