RubyGems Navigation menu

puzzly_api_plugin 0.1.7

Puzzly API Plug-in generates json files based on metadata

Versions:

  1. 0.1.7 - March 06, 2020 (14 KB)
  2. 0.1.6 - March 06, 2020 (14 KB)
  3. 0.1.5 - March 03, 2020 (13.5 KB)
  4. 0.1.4 - February 27, 2020 (13.5 KB)
  5. 0.1.3 - February 27, 2020 (13.5 KB)
Show all versions (11 total)

Runtime Dependencies (1):

  • jekyll >= 3.7, < 5.0
  • Development Dependencies (5):

  • bundler >= 0
  • rake ~> 12.0
  • rspec ~> 3.0
  • rubocop-jekyll ~> 0.5
  • typhoeus >= 0.7, < 2.0
  • Owners:

    Pushed by:

    Authors:

    • Mr. Braz

    SHA 256 checksum:

    6a81dae8782a12f38d14e04a05b4d4cd1dc4056e0c84b5cba057568f3f4a499c

    Total downloads 6,094

    For this version 810

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.3.0

    Links: