RubyGems Navigation menu

qrtools 1.0.1

QRTools is a library for decoding QR Codes. It relies on libdecodeqr for decoding.

Versions:

  1. 1.0.1 - July 25, 2009 (63 KB)
  2. 1.0.0 - July 25, 2009 (63 KB)

Runtime Dependencies (2):

  • hoe >= 1.9.0
  • png >= 1.1.0
  • Development Dependencies (1):

  • hoe >= 1.9.0
  • Owners:

    Authors:

    • Aaron Patterson

    SHA 256 checksum:

    43782b47047b1e5a3ba144985f5a1c508c9ae79294000bf58719cff98d9c17ae

    Total downloads 6,188

    For this version 3,897

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: