RubyGems Navigation menu

qu-mongoid 0.2.2

Mongoid backend for the Ruby queuing library Qu

Versions:

  1. 0.2.2 - June 25, 2014 (9 KB)
  2. 0.2.1 - November 29, 2012 (8 KB)
  3. 0.2.0 - September 18, 2012 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • David Butler

Owners:

E6241efab66dd66c869b90ba99a4c5eb

Sha 256 checksum:

e37346822d03e0f41bde8267cc200e83dfb13023c277a08972fe286aebe71d64

Total downloads 7,201

For this version 616

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: