RubyGems Navigation menu

qu-spec 0.2.0

RSpec matchers and an in-memory backend for Qu

Versions:

  1. 0.2.0 - December 04, 2011 (8 KB)
  2. 0.1.2 - December 04, 2011 (6.5 KB)

Runtime Dependencies (3):

  • qu >= 0.1.3
  • rspec >= 2.5.0
  • simple_uuid >= 0.2.0
  • Development Dependencies (1):

  • rake >= 0
  • Owners:

    Authors:

    • Morton Jonuschat

    SHA 256 checksum:

    43bd8147f642752b7ae009c4577cc873f541058630512188cd70c94034a207a3

    Total downloads 5,327

    For this version 3,079

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: