RubyGems Navigation menu

quanto-ruby 0.0.17

This gem acts as an API wrapper for the quanto quantified self application.

Versions:

  1. 0.0.17 - January 21, 2015 (8 KB)
  2. 0.0.16 - March 19, 2014 (7.5 KB)
  3. 0.0.15 - March 18, 2014 (7.5 KB)
  4. 0.0.14 - March 18, 2014 (7.5 KB)
  5. 0.0.13 - March 18, 2014 (7.5 KB)
Show all versions (16 total)

Runtime Dependencies:

Authors:

  • Rasmus Rygaard

Owners:

37382eafd149b74b809e8630b9c7c3ed

Sha 256 checksum:

2d20437f421db7acffb7ecc00c08d441c43dec49353cbc58e7b77e0f92f5309a

Total downloads 7,604

For this version 277

Show all versions (16 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: