RubyGems Navigation menu

quata 0.1.7

Easy to use API for Quandl data service with a command line interface

Versions:

  1. 0.1.7 - February 10, 2018 (8.5 KB)
  2. 0.1.6 - March 30, 2017 (8.5 KB)
  3. 0.1.5 - February 18, 2017 (8.5 KB)
  4. 0.1.4 - July 22, 2016 (9 KB)
  5. 0.1.3 - May 21, 2016 (9 KB)
Show all versions (8 total)

Owners:

Authors:

  • Danny Ben Shitrit

SHA 256 checksum:

8070203ae5297b80e1a4338bb5109a83bd12ff8e0f95cf8baa2540b2ad0761f4

Total downloads 6,554

For this version 532

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: