RubyGems Navigation menu

quickblox-rb 0.1.5

Ruby gem to work with Quickblox API

Versions:

  1. 0.1.5 - May 24, 2016 (10 KB)
  2. 0.1.4 - May 19, 2016 (9.5 KB)
  3. 0.1.3 - May 05, 2016 (9.5 KB)
  4. 0.1.2 - May 04, 2016 (9 KB)
  5. 0.1.1 - May 03, 2016 (7.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Development Dependencies (2):

Owners:

Authors:

  • Lucas Tolchinsky

SHA 256 checksum:

2c3a50ac1921b57862ff644e5b44c96cd139b68650cfde7a320e227017a5a4ef

Total downloads 10,024

For this version 2,542

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: