RubyGems Navigation menu

quickpay-ruby-client 1.1.0

Embed QuickPay's secure payments directly into your Ruby applications. more at https://tech.quickpay.net

Versions:

  1. 3.0.0 - March 21, 2021 (11 KB)
  2. 2.0.3 - January 31, 2020 (10 KB)
  3. 2.0.2 - December 17, 2019 (10 KB)
  4. 2.0.1 - November 08, 2019 (10 KB)
  5. 2.0.0 - January 18, 2019 (9 KB)
  6. 1.1.0 - January 11, 2016 (9.5 KB)
Show all versions (9 total)

Runtime Dependencies (1):

  • httmultiparty ~> 0.3.16
  • Development Dependencies (6):

    Owners:

    Authors:

    • QuickPay Developers

    SHA 256 checksum:

    0c1d9739b0489c2d2d267b431af7fdb05041ca32d5894034bd1b0a09e9b33ba1

    Total downloads 53,284

    For this version 3,772

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: