RubyGems Navigation menu

quickpay-ruby-client 2.0.1

Embed QuickPay's secure payments directly into your Ruby applications. Learn more at https://tech.quickpay.net

Versions:

  1. 2.0.2 - December 17, 2019 (10 KB)
  2. 2.0.1 - November 08, 2019 (10 KB)
  3. 2.0.0 - January 18, 2019 (9 KB)
  4. 1.2.0 - October 25, 2016 (9.5 KB)
  5. 1.1.0 - January 11, 2016 (9.5 KB)
Show all versions (7 total)

Owners:

Pushed by:

Authors:

  • QuickPay Developers

SHA 256 checksum:

f3cc6d24b00a5d890a26f5175b150d10b4d546784a618dd40ebd795c68e2916b

Total downloads 31,938

For this version 312

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: