RubyGems Navigation menu

quill-api-client 0.2.0

Wrapper to Quill API

Versions:

  1. 0.2.0 - April 10, 2014 (6.5 KB)
  2. 0.1.6 - March 24, 2014 (6.5 KB)
  3. 0.1.5 - March 13, 2014 (6 KB)
  4. 0.1.4 - February 27, 2014 (6 KB)
  5. 0.1.3 - February 17, 2014 (6 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Quinn Shanahan

Owners:

C6fdb449031f010da19a644df8b0f031

Sha 256 checksum:

04f2a7c3fc028bb8afaacb24d8ca2bd1c60e37e498f9a65d19a88fb8679ad84c

Total downloads 5,029

For this version 529

Show all versions (10 total)

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: