RubyGems Navigation menu

quimby 0.4.5

A Foursquare API wrapper

Versions:

  1. 0.4.5 - June 04, 2011 (9.5 KB)
  2. 0.4.4 - May 30, 2011 (9.5 KB)
  3. 0.4.3 - May 20, 2011 (9.5 KB)
  4. 0.4.2 - May 18, 2011 (9.5 KB)
  5. 0.4.1 - April 28, 2011 (9 KB)
Show all versions (9 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Pat Nakajima

SHA 256 checksum:

b33354f60368fced26e0ca34bd8f07b1a59876aeb02e759bad637dfcebf4095d

Total downloads 28,340

For this version 11,274

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: