RubyGems Navigation menu

quoine_client 0.3.0

Ruby wrapper for BloomNet Center's API

Versions:

  1. 0.3.0 - November 15, 2017 (9 KB)
  2. 0.2.0 - August 20, 2017 (8.5 KB)
  3. 0.1.0 - April 11, 2017 (8 KB)

Owners:

Authors:

  • israelkeys, ramontayag, ace-subido

SHA 256 checksum:

e2538d4822b48dc6981b5a4433c24374ea778064031ec6ac778945f77bbc6256

Total downloads 1,645

For this version 591

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: