RubyGems Navigation menu

rabbitmq_http_api_client 1.4.0

RabbitMQ HTTP API client for Ruby

Versions:

  1. 1.4.0 - March 16, 2015 (15 KB)
  2. 1.3.0 - July 5, 2014 (15 KB)
  3. 1.2.0 - June 26, 2014 (15 KB)
  4. 1.1.0 - April 20, 2014 (15 KB)
  5. 1.0.0 - January 21, 2014 (14.5 KB)
Show all versions (14 total)

Authors:

  • Michael Klishin

Owners:

019df39d706cada4337923a7f42307da

Sha 256 checksum:

361c1eef1399376b16c2c882640719b565ddc3701001a20f6b5d3ea93615a910

Total downloads 12,385

For this version 236

Show all versions (14 total)

Required Ruby Version: >= 0

Licenses:

MIT, Mozilla Public License

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: