RubyGems Navigation menu

rabbitmqadmin-cli 1.0.8

Requires rabbitmqadmin to be in your path

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.8 - August 27, 2012 (6.5 KB)
  2. 1.0.7 - August 27, 2012 (6.5 KB)
  3. 1.0.6 - August 27, 2012 (6.5 KB)
  4. 1.0.5 - October 07, 2011 (6.5 KB)
  5. 1.0.4 - October 07, 2011 (6 KB)
Show all versions (12 total)

Runtime Dependencies (1):

json >= 0

Owners:

Authors:

  • Lee Henson, Guy Boertje

SHA 256 checksum:

7338510474fcf3e7e8c60af28a14acf2dffae8f4b2cea8409ae56b7e48999276

Total downloads 40,473

For this version 4,853

Licenses:

N/A

Required Ruby Version: None

Links: