RubyGems Navigation menu

rack-methodoverride-4-all 1.0.3

A replacement for Rack::MethodOverride that allows you to choose which methods are overridable

Versions:

  1. 1.0.3 - October 30, 2012 (7 KB)
Show all versions (4 total)

Runtime Dependencies (1):

  • rack ~> 1.4.1
  • Development Dependencies (4):

  • guard-rspec ~> 2.1.0
  • rack-test ~> 0.6.0
  • rb-inotify ~> 0.8.0
  • rspec ~> 2.11.0
  • Owners:

    Authors:

    • Ronie Uliana

    SHA 256 checksum:

    760c111e1fc8ed79751d50fb1d33d9b659f1abc136c7531daec94df2e8010f59

    Total downloads 3,685

    For this version 3,598

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: